
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	$40K fine for Auckland employer
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRM Online RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=5hKUKTPZ_cmcXHlLMCAGFt1sGFzoelXceS-It-zTdOQ1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="http://au.res.keymedia.com/files/image/iStock_nz-money-bills-16422943_SMALL.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="$40K fine for Auckland employer" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/40k-fine-for-auckland-employer-236140.aspx" /><meta property="og:site_name" content="HRM Online" /><meta property="og:description" content="The five-figure penalty is in addition to the $23,600 the company has already paid in arrears to employees." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="$40K fine for Auckland employer" /><meta name="twitter:description" content="The five-figure penalty is in addition to the $23,600 the company has already paid in arrears to employees." /><meta name="twitter:image" content="http://au.res.keymedia.com/files/image/iStock_nz-money-bills-16422943_SMALL.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/40k-fine-for-auckland-employer-236140.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="The five-figure penalty is in addition to the $23,600 the company has already paid in arrears to employees." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./40k-fine-for-auckland-employer-236140.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="Trq0QCJLwZ2qNmZVZXGfhNM1aIif0tyqIIEbIGo9VveD6aiZENHLIPzx+9Ov246NEZpwOB48WDVnxlUd/zMnVadGnw6n7rxublEPmqPKPPRGMVkb1iuvLttTXiLWqPRQLTchSLUiOU5N3piRBv9U6oxlDgZzLDmHZZyfuJm/zsj7fR0R/TSuVGZX+WQsLH7/h8XTNG1cd5Qvntx6dKQHZqzK2HQagXSnBM3qGudOk8+p4335cdH+GxhCPhRugppvlcymkgCflAqHGYUCmD/XBc5/HWEwe0DZJS4968PnNks=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/hrm_nz_logo_web.png" alt="HRM ONLINE" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686014-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686014-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    $40K fine for Auckland employer
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=236140"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                10 May 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060015-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060015-0'); });
                                    </script>
                                </div>
                </div>
                <p>An Auckland courier company has been ordered to pay more than $60,000 in fines and reparations after it was found to have breached the employment rights of 15 migrant workers.</p>

<p style="text-align:justify">The <a href="/tools/companies/employment-relations-authority/233417/" style="text-decoration:underline">Employment Relations Authority</a> handed down a $40,000 penalty to DK Transport Limited after a Labour Inspectorate investigation uncovered 58 breaches of minimum employment standards.</p>

<p style="text-align:justify">The breaches include failing to pay minimum wage, failing to provide written employment agreements, deducting wages without written consent, withholding wages for public holidays, and failing to keep accurate employee wage, time and holiday records.</p>

<p style="text-align:justify">&ldquo;All employers in New Zealand must meet minimum employment standards, it doesn&rsquo;t matter whether you have 1,000 employees or five,&rdquo; said Labour Inspectorate regional manager David Milne.</p>

<p style="text-align:justify">&ldquo;We take these kinds of breaches very seriously, with many of the impacted employees young, migrant workers who may not have been aware of their minimum employment entitlements.&rdquo;</p>

<p style="text-align:justify">The $40,000 penalty ordered by the ERA is in addition to the $23,621.02 already paid in arrears to workers. From the penalty, $17,750 is to be paid to the workers, with the Labour Inspectorate to work with DK Transport to arrange payments for the harm the workers suffered.</p>

<p style="text-align:justify">&ldquo;The unlawful wage deductions made by this employer and their failure to pay minimum wage meant workers, and ultimately their families, have gone without,&rdquo; said Milne.</p>

<p style="text-align:justify">&ldquo;There is no doubt that these workers have been wronged from the outset of their employment relationship with DK Transport, and we hope that the penalties imposed serve as a deterrent to other employers.&rdquo;</p>

<p><b>Recent stories:</b></p>

<p><a href="http://www.hrmonline.co.nz/news/does-hr-have-a-right-to-know-when-staff-face-criminal-charges-236085.aspx">Does HR have a right to know when staff face criminal charges?</a></p>

<p><a href="http://www.hrmonline.co.nz/news/pwc-drops-degree-requirement-236084.aspx"><a href="/tools/companies/pwc/233428/" style="text-decoration:underline">PwC</a> drops degree requirement</a></p>

<p><a href="http://www.hrmonline.co.nz/news/the-benefit-that-could-change-an-employees-life-236009.aspx">The benefit that could change an employee&rsquo;s life</a></p>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502016-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502016-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502027-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502027-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502038-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502038-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=236140"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-4686029-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686029-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300110-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300110-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRM Online forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"><span class="red">HRM ONLINE</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                            <img src="http://au.res.keymedia.com/files/image/HRM/HRMOnline_Annie_Newman.jpg" alt="HRM ONLINE TV" /></a>
                        <p>
                            <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                                The Living Wage Movement has gained traction globally in rec ...</a> <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250111-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250111-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/mediumsized-employers-overlooking-cybersecurity-235947.aspx" class="news_title">
                    Medium-sized employers overlooking cyber-security</a>
                    <p>
                        Corporate giants have caught on to the importance  ...</a></p>
                </li>
            
                <li><a href="/news/new-zealands-most-attractive-employers-revealed-235948.aspx" class="news_title">
                    New Zealand’s most attractive employers revealed</a>
                    <p>
                        A repeat winner took the top spot thanks to its po ...</a></p>
                </li>
            
                <li><a href="/news/the-benefit-that-could-change-an-employees-life-236009.aspx" class="news_title">
                    The benefit that could change an employee’s life</a>
                    <p>
                        One VP of HR explains why her firm offers an impre ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250212-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250212-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/top-firms-under-pressure-to-reveal-ceo-pay-236141.aspx" class="news_title">
                    Top firms under pressure to reveal CEO pay</a>
                    <p>
                        The new NZX corporate governance code asks organiz ...
                        <a href="/news/top-firms-under-pressure-to-reveal-ceo-pay-236141.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/40k-fine-for-auckland-employer-236140.aspx" class="news_title">
                    $40K fine for Auckland employer</a>
                    <p>
                        The five-figure penalty is in addition to the $23, ...
                        <a href="/news/40k-fine-for-auckland-employer-236140.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/does-hr-have-a-right-to-know-when-staff-face-criminal-charges-236085.aspx" class="news_title">
                    Does HR have a right to know when staff face criminal charges?</a>
                    <p>
                        A recent Supreme Court decision offers clarity to  ...
                        <a href="/news/does-hr-have-a-right-to-know-when-staff-face-criminal-charges-236085.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/pwc-drops-degree-requirement-236084.aspx" class="news_title">
                    PwC drops degree requirement</a>
                    <p>
                        The professional services firm will now let some c ...
                        <a href="/news/pwc-drops-degree-requirement-236084.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600113-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600113-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRM Online</a></li>
                    <li><a href="/tools/companies/">Companies</a></li>
                    <li><a href="/tools/people/">People</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRM America</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRM Canada</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                Human Capital</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500114-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500114-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
