
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Fast food giant “disappointed” over strike action
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRM Online RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=5hKUKTPZ_cmcXHlLMCAGFt1sGFzoelXceS-It-zTdOQ1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="http://au.res.keymedia.com/files/image/on-strike.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Fast food giant “disappointed” over strike action" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/fast-food-giant-disappointed-over-strike-action-235500.aspx" /><meta property="og:site_name" content="HRM Online" /><meta property="og:description" content="The CEO of Restaurant Brands says the conglomerate has already offered an above-average package to employees." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="Fast food giant “disappointed” over strike action" /><meta name="twitter:description" content="The CEO of Restaurant Brands says the conglomerate has already offered an above-average package to employees." /><meta name="twitter:image" content="http://au.res.keymedia.com/files/image/on-strike.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/fast-food-giant-disappointed-over-strike-action-235500.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="The CEO of Restaurant Brands says the conglomerate has already offered an above-average package to employees." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./fast-food-giant-disappointed-over-strike-action-235500.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="RWwJZphuetDl/HAZBlhgveS07ke9P/NEcAHe2zeFXSMalkpupU6hpRq2dNRJfpdjrB3OfSazJQVfjw5umiTTeyuQ9IfCBAqe4fCB8wlFTZtaPTHhS99coxbhKsdiIf7EJY6YqxlEjHAz88ThoU7Pz3oxBURJQIi8cc1NlZbTDxnQSXRRIcReTcPv3BNdy8V9lgeyk3nxJIaIOGY+RmPJB2IxCEh6++sDjJRyw0kzd8V+q26gIqqw41628CD9qcBbeUra6PkZnHPycjC8CNau5hRhuv54M3pS28whYx1fNKg=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/hrm_nz_logo_web.png" alt="HRM ONLINE" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686014-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686014-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    Fast food giant “disappointed” over strike action
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=235500"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                24 Apr 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060015-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060015-0'); });
                                    </script>
                                </div>
                </div>
                <p style="text-align:justify">The CEO of Restaurant Brands has spoken out about recent strike action, saying he&rsquo;s disappointed that union representatives rejected a &ldquo;market-leading&rdquo; collective agreement.</p>

<p style="text-align:justify">&ldquo;The overall package of terms and conditions of our employees is better than our competitors in the sector and includes a faster pathway for new employees to increase their pay rates,&rdquo; said group CEO Russel Creedy.</p>

<p style="text-align:justify">Restaurant Brands operates New Zealand&#39;s KFC, Pizza Hut, Carl&#39;s Jr and <a href="/tools/companies/starbucks/233433/" style="text-decoration:underline">Starbucks</a> Coffee franchises &ndash; according to Creedy, it was the first major employer in the fast food sector to scrap zero-hour contracts and negotiate fixed schedules for staff.</p>

<p style="text-align:justify">&ldquo;We are an important first job opportunity for many of our employees, so it&rsquo;s disappointing that the union has rejected our offer to pay entry level positions above the Adult Minimum Wage, from day one,&rdquo; added Creedy.</p>

<div style="text-align: justify;">
<p style="text-align:justify">According to a press release from the fast food giant, Unite rejected an collective agreement offer last week, which included an increase of 10 cents above the current adult minimum wage for all brands entry level from day one, a 50 cents per hour increase across all other rates across all brands and a 50 cents per hour increase above the adult minimum wage for KFC workers after 10 weeks of starting.</p>
</div>

<p style="text-align:justify">Unite national director Mike Treen agreed that Restaurant Brands had previously set the benchmark in the fast food sector but said the company was showing signs of change.</p>

<p style="text-align:justify">&quot;In the past, they have been the first to move in a positive direction,&quot; Treen said. &quot;They&#39;re adopting a position which is going to put them behind McDonald&#39;s which we can&#39;t allow - McDonald&#39;s is normally the difficult one.&quot;</p>

<p style="text-align:justify">According to Unite national secretary Gerard Hehir, Restaurant Brands rejected a &ldquo;very modest&rdquo; proposal for an annual pay rise of 10 cents an hour above the minimum wage for the next three years. The deal would mean the lowest paid workers would earn 30 cents an hour above the minimum wage by 2019.</p>

<p style="text-align:justify">The union also wants shift supervisors and skilled staff who are able to run stores independently to get increases over three years that will move them towards the Living Wage.</p>

<p style="text-align:justify">&ldquo;These are not school kids. They are qualified and experienced workers who can run a store on their own: managing staff, managing a retail store and a food production facility,&rdquo; said Hehir. &ldquo;They deserve a Living Wage and Restaurant Brands can afford to pay them a Living Wage.&rdquo;</p>

<p style="text-align:justify">Roughly 2,000 Unite Union members picketed select stores on Saturday in what was the first strike action for Restaurant Brands in over 10 years.<br />
<br />
<b>Recent stories:</b></p>

<p><a href="http://www.hrmonline.co.nz/news/pay-equity-bill-gets-mixed-reaction-235449.aspx">Pay Equity Bill gets mixed reaction</a></p>

<p><a href="http://www.hrmonline.co.nz/news/fast-food-giants-facing-strike-action-235448.aspx">Fast food giants facing strike action</a></p>

<p><a href="http://www.hrmonline.co.nz/news/12k-fine-for-exploitation-attempt-235447.aspx">$12K fine for exploitation attempt</a></p>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502016-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502016-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502027-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502027-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502038-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502038-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=235500"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-4686029-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686029-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300110-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300110-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRM Online forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"><span class="red">HRM ONLINE</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                            <img src="http://au.res.keymedia.com/files/image/HRM/HRMOnline_Annie_Newman.jpg" alt="HRM ONLINE TV" /></a>
                        <p>
                            <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                                The Living Wage Movement has gained traction globally in rec ...</a> <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250111-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250111-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/government-announces-immigration-changes-235370.aspx" class="news_title">
                    Government announces immigration changes</a>
                    <p>
                        A number of rule changes mean employers could face ...</a></p>
                </li>
            
                <li><a href="/news/what-the-pay-equity-deal-means-for-employers-235391.aspx" class="news_title">
                    What the pay equity deal means for employers</a>
                    <p>
                        A leading employment lawyer explains the wider imp ...</a></p>
                </li>
            
                <li><a href="/news/pay-equity-bill-gets-mixed-reaction-235449.aspx" class="news_title">
                    Pay Equity Bill gets mixed reaction</a>
                    <p>
                        Workplace minister Michael Woodhouse released the  ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250212-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250212-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/what-if-your-employees-dont-turn-up-today-235501.aspx" class="news_title">
                    What if your employees don’t turn up today?</a>
                    <p>
                        With ANZAC Day falling on a Tuesday, there’s incre ...
                        <a href="/news/what-if-your-employees-dont-turn-up-today-235501.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/fast-food-giant-disappointed-over-strike-action-235500.aspx" class="news_title">
                    Fast food giant “disappointed” over strike action</a>
                    <p>
                        The CEO of Restaurant Brands says the conglomerate ...
                        <a href="/news/fast-food-giant-disappointed-over-strike-action-235500.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/pay-equity-bill-gets-mixed-reaction-235449.aspx" class="news_title">
                    Pay Equity Bill gets mixed reaction</a>
                    <p>
                        Workplace minister Michael Woodhouse released the  ...
                        <a href="/news/pay-equity-bill-gets-mixed-reaction-235449.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/fast-food-giants-facing-strike-action-235448.aspx" class="news_title">
                    Fast food giants facing strike action</a>
                    <p>
                        Workers from a number of major chains are expected ...
                        <a href="/news/fast-food-giants-facing-strike-action-235448.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600113-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600113-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRM Online</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRM America</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRM Canada</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                Human Capital</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500114-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500114-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
