
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Final warning over amendments to ERA
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRM Online RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=5hKUKTPZ_cmcXHlLMCAGFt1sGFzoelXceS-It-zTdOQ1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="http://au.res.keymedia.com/files/image/iStock_warning-fraud-scamalert-sign_000025882742_Small.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Final warning over amendments to ERA" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/final-warning-over-amendments-to-era-234661.aspx" /><meta property="og:site_name" content="HRM Online" /><meta property="og:description" content="One top employment lawyer is urging employers to take action as the deadline for compliance fast approaches." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="Final warning over amendments to ERA" /><meta name="twitter:description" content="One top employment lawyer is urging employers to take action as the deadline for compliance fast approaches." /><meta name="twitter:image" content="http://au.res.keymedia.com/files/image/iStock_warning-fraud-scamalert-sign_000025882742_Small.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/final-warning-over-amendments-to-era-234661.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="One top employment lawyer is urging employers to take action as the deadline for compliance fast approaches." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0938e700ebc80" async="async"></script>

    <form method="post" action="./final-warning-over-amendments-to-era-234661.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="si9ytE58oBp4/iR4WBfEDXXj/SRiX7xRdDbcqcw+nV8/DN3qkckujily/E0M3wS8ZfVa8UZbhCUVre3zzqKWeiSZdFuHVmWcXj6JX9SO/BmLiLpJAHuBGOzi8gBasGK9Zlq7WmSRL9DaH+iz3N8SahG6fWE8cP3OB2+pYQrA9j5waDKTN1349C8GubaqAzGgpXcDCfHgFbWVtCBqhl8uAMHZ2qIqlvIqiITmMptUb8W6xzDIZvdKNLeaL1dzLr7P13xi2sfXvMX3++ccsXl0/qc5aYGIV81o4P4Vf9YvLrs=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/hrm_nz_logo_web.png" alt="HRM ONLINE" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686014-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686014-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    Final warning over amendments to ERA
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=234661"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                29 Mar 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060015-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060015-0'); });
                                    </script>
                                </div>
                </div>
                <p style="text-align:justify">A leading industry lawyer has issued a final warning to employers as the deadline for compliance with last year&rsquo;s Employment Relations Amendment Act fast approaches.</p>

<p style="text-align:justify">&ldquo;From 1 April 2017, all individual employment agreements will need to comply with new employment standards under the Employment Relations Act,&rdquo; says Phillipa Muir, partner with <a href="/tools/companies/simpson-grierson/233432/" style="text-decoration:underline">Simpson Grierson</a>.</p>

<p style="text-align:justify">Employers were given a one-year grace period when the amendment was passed and, currently, only employment agreements established after 1 April 2016 must be compliant. However, the grace period has almost expired and the changes will soon apply to all individual agreements.</p>

<p style="text-align:justify">According to Muir, the key changes relate to shift cancellations, secondary employment, and zero-hour contracts &ndash; now referred to as availability provisions.</p>

<p style="text-align:justify">&ldquo;If employees are required to be available to work additional hours, and the employee is required to accept any work made available, this is likely to amount to an availability provision,&rdquo; she explains.</p>

<p style="text-align:justify">Muir says availability provisions can only be included in employment agreements if the employer specifies the hours which an employee is expected to be available and provides staff with compensation as well as some guaranteed hours. Organizations must also have a genuine need based on reasonable grounds.</p>

<p style="text-align:justify">Muir also offered some clarification on a contentious issue which has been causing some confusion.</p>

<p style="text-align:justify">Recently, some legal commentators have claimed that popular &ldquo;hours of work&rdquo; clauses in employment agreements &ndash; which state that the salary covers additional hours necessary to complete the role &ndash; will be unlawful unless the number of hours is specified and reasonable compensation paid.</p>

<p style="text-align:justify">However, Muir denies this will be the case and insists it&rsquo;s not what parliament intended when the law change was passed.</p>

<p style="text-align:justify">&ldquo;The requirements relating to availability provisions are intended to apply to situations where an employee is required to be effectively &lsquo;on-call&rsquo; to work additional hours, without (until now) any guarantee of work,&rdquo; she explains.</p>

<p style="text-align:justify">When it comes to secondary employment, Muir reminded employers that they will soon have less power when it comes to restricting staff from taking on an additional job.</p>

<p style="text-align:justify">&ldquo;Employers can only restrict an employee from undertaking secondary employment if they have genuine reasons based on reasonable grounds for including such a provision in their employment agreement,&rdquo; she clarified.</p>

<p style="text-align:justify">Finally, employers will also be expected to include a reasonable notice period for cancelling a shift in employees&rsquo; employment agreements &ndash; as well as the reasonable compensation that will be paid if this notice period is breached.</p>

<p style="text-align:justify">&ldquo;This means that if an agreement does not comply and an employer cancels a shift, then the employee is entitled to what they would have earned for working that shift,&rdquo; says Muir.</p>

<p style="text-align:justify">For employers that don&rsquo;t amend their employment agreements before the deadline, Muir warns that they could soon face personal grievance claims, penalties or being unable to enforce non-compliant clauses.</p>

<p style="text-align:justify">&nbsp;</p>

<p style="text-align:justify"><i>The upcoming </i><a href="http://keymediaevents2.com/employmentlawnz/index.php"><i>Employment Law for HR Managers Masterclass</i></a><i> features an expert-led session on the recent Employment Relations Act amendments. Attendees will be guided through some of the finer points of the changes and a top legal figure will clarify the more ambiguous sections.</i></p>

<p style="text-align:justify"><i>For more information on the May event &ndash; due to be held in both </i><a href="http://keymediaevents2.com/employmentlawnz/index.php/schedule/wellington-schedule"><i>Wellington</i></a><i> and </i><a href="http://keymediaevents2.com/employmentlawnz/index.php/schedule/christchurch-schedule"><i>Christchurch</i></a><i> &ndash; can be found online.</i></p>

<p style="text-align:justify">&nbsp;</p>

<p><b>Recent stories:</b></p>

<p><a href="http://www.hrmonline.co.nz/news/submissions-open-on-era-amendment-234605.aspx">Submissions open on ERA amendment</a></p>

<p><a href="http://www.hrmonline.co.nz/news/could-yoga-benefit-your-workplace-234604.aspx">Could yoga benefit your workplace?</a></p>

<p><a href="http://www.hrmonline.co.nz/news/hr-overlooking-an-incredibly-exciting-opportunity-234557.aspx">HR overlooking an &ldquo;incredibly exciting&rdquo; opportunity</a></p>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502016-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502016-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502027-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502027-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502038-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502038-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=234661"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-4686029-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686029-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300110-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300110-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRM Online forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"><span class="red">HRM ONLINE</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                            <img src="http://au.res.keymedia.com/files/image/HRM/HRMOnline_Annie_Newman.jpg" alt="HRM ONLINE TV" /></a>
                        <p>
                            <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                                The Living Wage Movement has gained traction globally in rec ...</a> <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250111-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250111-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/hr-in-the-hot-seat-caroline-harvie-christchurch-airport-234479.aspx" class="news_title">
                    HR in the Hot Seat: Caroline Harvie, Christchurch Airport</a>
                    <p>
                        HRINZ’s HR Generalist of the Year for 2017 opens u ...</a></p>
                </li>
            
                <li><a href="/news/equal-pay-legislation-to-be-heard-in-parliament-234481.aspx" class="news_title">
                    Equal pay legislation to be heard in parliament</a>
                    <p>
                        The Equal Pay Amendment Bill was drawn from the me ...</a></p>
                </li>
            
                <li><a href="/news/how-to-deal-with-anger-at-work-234432.aspx" class="news_title">
                    How to deal with anger at work</a>
                    <p>
                        One global leadership professor says anger can qui ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250212-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250212-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/final-warning-over-amendments-to-era-234661.aspx" class="news_title">
                    Final warning over amendments to ERA</a>
                    <p>
                        One top employment lawyer is urging employers to t ...
                        <a href="/news/final-warning-over-amendments-to-era-234661.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/submissions-open-on-era-amendment-234605.aspx" class="news_title">
                    Submissions open on ERA amendment</a>
                    <p>
                        Proposed legislation would allow some employers to ...
                        <a href="/news/submissions-open-on-era-amendment-234605.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/could-yoga-benefit-your-workplace-234604.aspx" class="news_title">
                    Could yoga benefit your workplace?</a>
                    <p>
                        One advocate says the ancient practice can improve ...
                        <a href="/news/could-yoga-benefit-your-workplace-234604.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/hr-overlooking-an-incredibly-exciting-opportunity-234557.aspx" class="news_title">
                    HR overlooking an “incredibly exciting” opportunity</a>
                    <p>
                        Video has become the go-to medium for many employe ...
                        <a href="/news/hr-overlooking-an-incredibly-exciting-opportunity-234557.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600113-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600113-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRM Online</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRM America</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRM Canada</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                Human Capital</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500114-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500114-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
