
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	How to bring mental health into the boardroom
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRD RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=steEwwTMac9yiPt_bQV3oHCYvNjBtU23mv7UpE125Lo1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="https://ca.res.keymedia.com/files/image/iStock-boardroom_627864302%20(500%20x%20334).jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="How to bring mental health into the boardroom" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/how-to-bring-mental-health-into-the-boardroom-244792.aspx" /><meta property="og:site_name" content="HRD" /><meta property="og:description" content="While mental health is at the forefront of the HR agenda, it&#39;s rarely discussed in the C-suite" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="How to bring mental health into the boardroom" /><meta name="twitter:description" content="While mental health is at the forefront of the HR agenda, it&#39;s rarely discussed in the C-suite" /><meta name="twitter:image" content="https://ca.res.keymedia.com/files/image/iStock-boardroom_627864302%20(500%20x%20334).jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/how-to-bring-mental-health-into-the-boardroom-244792.aspx" />
    <meta name="author" content="Emily Douglas" />
    <link rel="canonical" href="http://www.hrmonline.ca/hr-news/benefits/how-to-bring-mental-health-into-the-boardroom-235184.aspx" />


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="While mental health is at the forefront of the HR agenda, it&#39;s rarely discussed in the C-suite" /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./how-to-bring-mental-health-into-the-boardroom-244792.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="4OZ7NLaHNRt97Z42FdyC53JVSf5gDEEEQ0sD5q30+8DVo2SvMstesa/TSrEIIxKzr2rfH30NwbR0X0HPa6+WlrHYMIMlgxx6l/z+Pyb1k2QtKzmvQ9RrSsYX8Cv42k55LWoy2c8dSr3JgFpWvNoV2xOPmQJ45sSDBtBhK2nuJJpzIiLQTlYYLEjXinp0UfBLtxnYwxy4KdRDhhQFjv07NRIy0tkF7anEJml4R5m/PvvWfZEBTIvbrFC9aSvfiY9P2YsgYzOckz5p9wJDQW1BtbWmggnMgbCh/fPFw6w+2eg=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRDNewZealand/" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRDNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/logo.png" alt="HRD" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://www.hrsummit.co.nz/" target='blank'>
                                    National HR Summit New Zealand</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            <div id="div-gpt-ad-100024014-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-100024014-0'); });
                                    </script>
                                </div>
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686015-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686015-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    How to bring mental health into the boardroom
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=244792"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            Emily Douglas</span> | <span itemprop="datePublished">
                                13 Dec 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060016-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060016-0'); });
                                    </script>
                                </div>
                </div>
                According to a report from Morneau Shepell, 31% of employees suffer from depression, with a further 28% calming to have anxiety.<br />
<br />
Whilst dealing with mental health has always been at the heart of HR&rsquo;s people strategy, it&rsquo;s rarely discussed at length at C-Suite level. Securing Board buy-in for mental health initiatives can seem like pulling teeth sometimes &ndash; and yet, one CEO is determined to showcase his dedication to the cause.<br />
<br />
Speaking to Stephen Liptrap, CEO and president of Morneau Shepell, his enthusiasm for change rang out.<br />
<br />
&ldquo;It&rsquo;s essential that organizations do all they can to remove the stigma,&rdquo; he told us. &ldquo;I always use the example that if someone walks into an office with a broken leg, we all know what to do, what to say and how to act. But when someone walks into a room who has a mental health issue &ndash; many of us panic and leave them alone, which is not necessarily the right response.&rdquo;<br />
<br />
Repeating the mantra of &lsquo;dedication to mental health&rsquo; without following it up with any proactive initiatives is a waste of time and effort. Liptrap believes that in order to really help employees at risk, HR needs to put in place on the job training for managers.<br />
<br />
&ldquo;Having mental health training for employees and managers is critical and easy to do,&rdquo; he said. &ldquo;It makes so much of a difference. When we ran it for our own leadership team here, we thought we would spend an hour on the topic and we actually spent three hours because people had so many questions.<br />
<br />
&ldquo;Specifically, when looking at training for managers, it&rsquo;s all about being aware of when their employees are suffering with mental health issues. They need to be able to recognize the tell-tale signs, be able to know what to say and what to do in order to be as helpful as they can.<br />
<br />
&ldquo;Make sure you have the resources available on a confidential basis, such as Employee and Family Assistance Programs (EFAP), which offers an anonymous way for someone to reach out and ask for help or advice. The more companies can make people aware of these programs, the more chance we have of supporting our workers.&rdquo;<br />
<br />
Looking to the future of inclusive benefits at large, Liptrap believes the key to success lies in embracing technology.<br />
<br />
&ldquo;We need to make things easier and more accessible from a personal device,&rdquo; he added. &ldquo;The three hardest words in the English language are &lsquo;I need help&rsquo;. So, if I can make initiatives and support available to my employees at the push of a button, it&rsquo;s going to make a huge difference. Simplifying connections, making it okay to reach out and ask for help, that&rsquo;s where we&rsquo;re heading.&rdquo;<br />
<br />
The trend in emerging HR technology is leaning toward mobile applications. With an increase in the uptake of AI and Big Data, organizations are now embracing the &lsquo;self-help&rsquo; approach to benefits and eLearning.<br />
<br />
If we think of employees as consumers, be it of well-being programs or online training, we&rsquo;re seeing a sort of Netflix-style approach to development; where employees can select their next step from a variety of options, predicted by their previous search. This instant connectivity could potentially give firms a huge helping hand in dealing with mental health.<br />
<br />
&ldquo;We&rsquo;ve helped remove so much of the stigma around mental health,&rdquo; added Liptrap. &ldquo;We&rsquo;ve done more recently than throughout history -&nbsp; but we&rsquo;ve still a way to go.&rdquo;<br />
&nbsp;
                <div class="text_banner">
                    <div id="div-gpt-ad-4502017-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502017-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502028-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502028-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502039-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502039-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=244792"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-46860210-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-46860210-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300111-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300111-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRD Forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/accommodating-employees-with-disabilities-243235.aspx"><span class="red">HRD</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/accommodating-employees-with-disabilities-243235.aspx">
                            <img src="https://au.res.keymedia.com/files/image/Matthew%20Piper.jpg" alt="HRD TV" /></a>
                        <p>
                            <a href="/tv/accommodating-employees-with-disabilities-243235.aspx">
                                Employees with disabilities are frequently overlooked when i ...</a> <a href="/tv/accommodating-employees-with-disabilities-243235.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300600112-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600112-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/hr-awards-finalists-announced-244606.aspx" class="news_title">
                    HR Awards finalists announced</a>
                    <p>
                        The Human Resources Institute of New Zealand has c ...</a></p>
                </li>
            
                <li><a href="/news/why-hr-should-embrace-tough-love-244694.aspx" class="news_title">
                    Why HR should embrace tough love</a>
                    <p>
                        Sometimes, the kindest thing to do is to tell empl ...</a></p>
                </li>
            
                <li><a href="/news/employers-reminded-of-holiday-obligations-244652.aspx" class="news_title">
                    Employers reminded of holiday obligations</a>
                    <p>
                        The labour inspectorate has warned that blanket an ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250113-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250113-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/whats-on-the-horizon-for-benefits-244794.aspx" class="news_title">
                    What’s on the horizon for benefits?</a>
                    <p>
                        A leading industry expert says the Health and Safe ...
                        <a href="/news/whats-on-the-horizon-for-benefits-244794.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/should-your-workplace-ban-hugs-244793.aspx" class="news_title">
                    Should your workplace ban hugs?</a>
                    <p>
                        Embraces and cheek kisses can lead to awkward and  ...
                        <a href="/news/should-your-workplace-ban-hugs-244793.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/how-to-bring-mental-health-into-the-boardroom-244792.aspx" class="news_title">
                    How to bring mental health into the boardroom</a>
                    <p>
                        While mental health is at the forefront of the HR  ...
                        <a href="/news/how-to-bring-mental-health-into-the-boardroom-244792.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/csr-guru-offers-golden-advice-244774.aspx" class="news_title">
                    CSR guru offers golden advice</a>
                    <p>
                        The Asia Pacific head of corporate citizenship at  ...
                        <a href="/news/csr-guru-offers-golden-advice-244774.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250214-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250214-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRD</a></li>
                    <li><a href="/tools/companies/">Companies</a></li>
                    <li><a href="/tools/people/">People</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="https://www.keymedia.com/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRD America</a></li>
                        
                            <li><a href="http://www.hrdmag.com.sg/">
                                HRD Asia</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                HRD Australia</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRD Canada</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500115-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500115-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 862450158;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/862450158/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>
