
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Is ‘blind recruitment’ the key to workforce diversity?
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRM Online RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=5hKUKTPZ_cmcXHlLMCAGFt1sGFzoelXceS-It-zTdOQ1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="http://www.hrmonline.co.nz/files/image/HR-compromise-recruitment.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Is ‘blind recruitment’ the key to workforce diversity?" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/is-blind-recruitment-the-key-to-workforce-diversity-230810.aspx" /><meta property="og:site_name" content="HRM Online" /><meta property="og:description" content="British firms have taken to removing key data from job applications to combat unconscious bias." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="Is ‘blind recruitment’ the key to workforce diversity?" /><meta name="twitter:description" content="British firms have taken to removing key data from job applications to combat unconscious bias." /><meta name="twitter:image" content="http://www.hrmonline.co.nz/files/image/HR-compromise-recruitment.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/is-blind-recruitment-the-key-to-workforce-diversity-230810.aspx" />
    <meta name="author" content="Lauren Acurantes" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="British firms have taken to removing key data from job applications to combat unconscious bias." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54c0938e700ebc80" async="async"></script>

    <form method="post" action="./is-blind-recruitment-the-key-to-workforce-diversity-230810.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="T5r+aKgNDafTElaGJ2J9K9jbIuCv6nvN15GboKf6ph1XbgnuftRbaJ+G0Lc9TBdGwXj8ssCp4linwGl5NwYLLc/Um8i7kOmLOiNKirLazWlge2U1rKkySHfyW0FeNhJUwuBrQQLbemlJBbRhWSEvku+9U2RxlLfZqMzJ1I24XWZwWiMImabl5QqccbDGldZp8YwJ5idCqo8BFBgmnjqaHR9cRnDXqpM4XEBjcy2rx+MNnfF6dJ2hQbf+fwdxS5qfxA7aQQSPLsUEws4YnTnm+YTzbOTIdKO7D1Lk7GiumI4=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRMNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/hrm_nz_logo_web.png" alt="HRM ONLINE" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686014-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686014-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    Is ‘blind recruitment’ the key to workforce diversity?
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=230810"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            Lauren Acurantes</span> | <span itemprop="datePublished">
                                07 Feb 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060015-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060015-0'); });
                                    </script>
                                </div>
                </div>
                Past studies have shown that diversity in the workplace not only creates a highly engaged workforce, it also has a positive impact on the company&rsquo;s <a href="http://www.hrdmag.com.sg/news/how-diversity-affects-a-companys-bottom-line-224114.aspx">financial performance</a>. Yet despite this, many organisations still struggle to cultivate a truly diverse workforce.<br />
<br />
Perhaps organisations can take a cue from global professional services firm EY&rsquo;s (formerly Ernst &amp; Young) recruitment policy &ndash; &lsquo;blind CVs&rsquo;. In 2015, the company introduced the idea of removing all academic and education details from their trainee application process, adding that the move was designed to &ldquo;reduce any unconscious bias in the selection process&rdquo;.<br />
<br />
According to a report by <em>The Independent, </em>EY is the UK&rsquo;s biggest graduate recruiter and since they have introduced this policy, their recruitment rate from state schools went up by 10% while the number of applicants to their student programmes saw a 75% increase. They said that had they not introduced the &lsquo;blind CV policy&rsquo;, 18% of their 2016 recruits would have been ineligible to apply.<br />
<br />
&ldquo;It was the right thing to do for EY, to broaden our talent pool and the diversity of our workforce, and at the same time create more opportunities for young people. We hope we have inspired others to do the same; driving social change,&rdquo; said Maggie Stilwell, managing partner for talent for the UK and Ireland at EY.<br />
&nbsp;<br />
<strong>&lsquo;Name-blind&rsquo; recruitment</strong><br />
<br />
Another form of blind recruitment that companies have undertaken is the &ldquo;name-blind&rdquo; recruitment in an effort to curb &ldquo;significant discrimination&rdquo; against minority groups in the workplace.<br />
&nbsp;<br />
In a field experiment conducted by <em>Inside Out London </em>for BBC, researchers sent out two similar CVs but with two different names &ndash; one with an English name, &lsquo;Adam&rsquo;, and the other with a Muslim name, &lsquo;Mohamed&rsquo; &ndash; to 100 jobs as a business manager in advertising sales. In the two and half months that they conducted their study, &lsquo;Adam&rsquo; was offered three times more interviews than &lsquo;Mohamed&rsquo;.<br />
<br />
&ldquo;There&#39;s a perception of Muslim employees being considered disloyal, considered to be political, their appearances sometimes are read as them being fundamentalist. And it&#39;s leading to a significant number of Muslim employees being discriminated against,&rdquo; said <a href="/resources/employment-law-and-industrial-relations/" style="text-decoration:underline">employment law</a>yer Nabila Mallick.<br />
<br />
However, beginning this year, the British government is set to roll out its &lsquo;name-blind&rsquo; application programme in universities and professional organisations across the country. The policy was first introduced by then Prime Minister David Cameron in 2015.<br />
<br />
&ldquo;It&#39;s clear it makes a difference to the numbers of people from minority groups, in particular for ethnic minorities, who get a chance of getting an interview. It&#39;s also a really easy thing to implement. There&#39;s no real reason to not be doing this,&rdquo; commented Jonny Gifford from Chartered Institute of Personnel and Development (CIPD).<br />
<br />
<strong>Recent stories:</strong><br />
<br />
<a href="http://www.hrmonline.co.nz/news/should-women-be-working-less-than-men-230682.aspx">Should women be working less than men?</a><br />
<br />
<a href="http://www.hrmonline.co.nz/news/how-to-make-your-mission-statement-meaningful-again-230669.aspx">How to make your mission statement meaningful again</a><br />
<br />
<a href="http://www.hrmonline.co.nz/news/hr-eschewing-traditional-employees-230667.aspx">HR eschewing traditional employees</a><br />
<br />
&nbsp;
                <div class="text_banner">
                    <div id="div-gpt-ad-4502016-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502016-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502027-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502027-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502038-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502038-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=230810"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-4686029-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686029-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300110-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300110-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRM Online forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/new-zealand-takes-strong-stance-on-diversity-223356.aspx"><span class="red">HRM ONLINE</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/new-zealand-takes-strong-stance-on-diversity-223356.aspx">
                            <img src="/files/image/Rainbow%20Tick.jpg" alt="HRM ONLINE TV" /></a>
                        <p>
                            <a href="/tv/new-zealand-takes-strong-stance-on-diversity-223356.aspx">
                                A leading expert in the area of diversity and inclusion says ...</a> <a href="/tv/new-zealand-takes-strong-stance-on-diversity-223356.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250111-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250111-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/retirement-giant-names-new-hr-head-230813.aspx" class="news_title">
                    Retirement giant names new HR head</a>
                    <p>
                        The leading retirement village provider confirmed  ...</a></p>
                </li>
            
                <li><a href="/news/should-women-be-working-less-than-men-230682.aspx" class="news_title">
                    Should women be working less than men?</a>
                    <p>
                        Female employees working overtime may be at risk o ...</a></p>
                </li>
            
                <li><a href="/news/10-ways-to-support-working-parents-230808.aspx" class="news_title">
                    10 ways to support working parents</a>
                    <p>
                        Benefits offered to working parents need not be ‘h ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250212-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250212-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/union-criticises-unacceptable-delays-to-equal-pay-230920.aspx" class="news_title">
                    Union criticises “unacceptable” delays to equal pay</a>
                    <p>
                        It could be months before equal pay principles agr ...
                        <a href="/news/union-criticises-unacceptable-delays-to-equal-pay-230920.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/30k-fine-for-workers-deadly-disease-230918.aspx" class="news_title">
                    $30K fine for worker’s deadly disease</a>
                    <p>
                        A Kiwi company was sentenced in Palmerston North D ...
                        <a href="/news/30k-fine-for-workers-deadly-disease-230918.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/employment-law-masterclass-returns-to-wellington-230917.aspx" class="news_title">
                    Employment law masterclass returns to Wellington</a>
                    <p>
                        Limited spaces are now available for the highly-ac ...
                        <a href="/news/employment-law-masterclass-returns-to-wellington-230917.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/retirement-giant-names-new-hr-head-230813.aspx" class="news_title">
                    Retirement giant names new HR head</a>
                    <p>
                        The leading retirement village provider confirmed  ...
                        <a href="/news/retirement-giant-names-new-hr-head-230813.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600113-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600113-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRM Online</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRM America</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRM Canada</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                Human Capital</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500114-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500114-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
