
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	NZ Post suspends employee recordings
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRD RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=steEwwTMac9yiPt_bQV3oHCYvNjBtU23mv7UpE125Lo1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="https://au.res.keymedia.com/files/image/nzpost.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="NZ Post suspends employee recordings" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/nz-post-suspends-employee-recordings-239894.aspx" /><meta property="og:site_name" content="HRD" /><meta property="og:description" content="The state-owned company was criticised for recording staff conversations but has since promised to stop the practice." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="NZ Post suspends employee recordings" /><meta name="twitter:description" content="The state-owned company was criticised for recording staff conversations but has since promised to stop the practice." /><meta name="twitter:image" content="https://au.res.keymedia.com/files/image/nzpost.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/nz-post-suspends-employee-recordings-239894.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="The state-owned company was criticised for recording staff conversations but has since promised to stop the practice." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./nz-post-suspends-employee-recordings-239894.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="8hwKRkNuHabqT1sHozYQe1fkVH6G73epHOWyqFAdqMlNkwdHIgeuzF/52sbghxuoR4PDMiZxUAo1EidcBm5r/SDR9JHetVftESViBzJPsbuQY6xsczv/0Jtuwmv4fNntIlZZmey73kNlZvYesb7on2jklduvIWVoa+UC3pOQczeTpgsmXFsxGREoz05OzXPTxJmWuGLSrAppooIa7nxUTf6KnQ00xf4vUvQeZMNBy4Un/hqclYuqCpNSDkQp8hPxSJQpb4vkDc8vksE1f6SgwrhNZFOz7Ilvrb7t5ZyFVGo=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRDNewZealand/" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRDNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/logo.png" alt="HRD" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            <div id="div-gpt-ad-100024014-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-100024014-0'); });
                                    </script>
                                </div>
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686015-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686015-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    NZ Post suspends employee recordings
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=239894"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                14 Aug 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060016-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060016-0'); });
                                    </script>
                                </div>
                </div>
                <p style="text-align:justify">New Zealand Post is suspending its practice of audio recording employees after the Postal Workers Union argued the practice was a breach of privacy &ndash; for both employees and the general public.</p>

<p style="text-align:justify">While the union had previously agreed recording devices should be installed on the company&rsquo;s new electric vehicles, spokesman John Maynard said there had been no mention of audio recording.</p>

<p style="text-align:justify">&quot;NZ Post had told the Postal Workers Union that the camera would be used to record visual images for use in investigating accidents and incidents threatening the security of its employees,&rdquo; he said in a statement.</p>

<p style="text-align:justify">&quot;The union learned only last week that the cameras also record sound, and that NZ Post management has been downloading and secretly eavesdropping on the private conversations recorded without the knowledge of the employees.&quot;</p>

<p style="text-align:justify">Maynard also said the issue went beyond the workplace as any members of the public who interacted with posties or were talking near one of the new Paxster vehicles would also have been recorded.</p>

<p style="text-align:justify">&quot;Householders standing on their own doorsteps may also have their conversations with their posties being recorded without their knowledge,&quot; he said.</p>

<p style="text-align:justify">NZ Post initially defended the recordings as &ldquo;industry standard&rdquo; but has since suspended the practice following a consultation with the company&rsquo;s legal counsel.</p>

<p style="text-align:justify">&quot;Considering the impact this is having we have chosen to, as of today, to cease recording the audio,&rdquo; acting general manager matt Riordan said in a statement.</p>

<p style="text-align:justify">&quot;What we&#39;re doing is reviewing our procedures because the purpose of these recordings is so we can investigate health and safety and security incidents,&rdquo; he continued.</p>

<p style="text-align:justify">Riordan also said the footage collected by the cameras had been used several times to look at health and safety incidents with one instances resulting in a complaint.</p>

<p style="text-align:justify">The company is now working with the Privacy Commissioner in an attempt to strengthen its procedures.</p>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502017-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502017-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502028-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502028-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502039-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502039-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=239894"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-46860210-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-46860210-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300111-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300111-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRD Forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/team-building-delivering-value-within-the-workplace-238722.aspx"><span class="red">HRD</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/team-building-delivering-value-within-the-workplace-238722.aspx">
                            <img src="https://au.res.keymedia.com/files/image/HRMNZ/HRDNZTVStu_Robertson.jpg" alt="HRD TV" /></a>
                        <p>
                            <a href="/tv/team-building-delivering-value-within-the-workplace-238722.aspx">
                                Stu Robertson CEO at Team Up Events says the traditional per ...</a> <a href="/tv/team-building-delivering-value-within-the-workplace-238722.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250112-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250112-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/why-hr-should-never-counteroffer-239708.aspx" class="news_title">
                    Why HR should never counteroffer</a>
                    <p>
                        New research suggests they’re an ineffective reten ...</a></p>
                </li>
            
                <li><a href="/news/further-backlash-against-pay-equity-bill-239669.aspx" class="news_title">
                    Further backlash against pay equity bill</a>
                    <p>
                        A number of major organisations have spoken out on ...</a></p>
                </li>
            
                <li><a href="/news/could-your-trial-periods-land-you-in-trouble-239836.aspx" class="news_title">
                    Could your trial periods land you in trouble?</a>
                    <p>
                        A leading employment lawyer says 90-day trial peri ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250213-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250213-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/nz-post-suspends-employee-recordings-239894.aspx" class="news_title">
                    NZ Post suspends employee recordings</a>
                    <p>
                        The state-owned company was criticised for recordi ...
                        <a href="/news/nz-post-suspends-employee-recordings-239894.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/why-bystanders-are-also-victims-of-bullying-239891.aspx" class="news_title">
                    Why bystanders are also victims of bullying</a>
                    <p>
                        One academic says employees on the receiving end o ...
                        <a href="/news/why-bystanders-are-also-victims-of-bullying-239891.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/employers-to-pay-85k-over-safety-failure-239837.aspx" class="news_title">
                    Employers to pay $85K over safety failure</a>
                    <p>
                        The hefty bill comes after one employee sustained  ...
                        <a href="/news/employers-to-pay-85k-over-safety-failure-239837.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/could-your-trial-periods-land-you-in-trouble-239836.aspx" class="news_title">
                    Could your trial periods land you in trouble?</a>
                    <p>
                        A leading employment lawyer says 90-day trial peri ...
                        <a href="/news/could-your-trial-periods-land-you-in-trouble-239836.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600114-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600114-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRD</a></li>
                    <li><a href="/tools/companies/">Companies</a></li>
                    <li><a href="/tools/people/">People</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRD America</a></li>
                        
                            <li><a href="http://www.hrdmag.com.sg/">
                                HRD Asia</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                HRD Australia</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRD Canada</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500115-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500115-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
