
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Should your firm implement pay transparency?
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRM Online RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=noPQ7YkomyDULA-A6uwf3exOl61qwUXcsbekw5FaVas1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="https://au.res.keymedia.com/files/image/pay-transparency-business.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Should your firm implement pay transparency?" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/should-your-firm-implement-pay-transparency-237224.aspx" /><meta property="og:site_name" content="HRM Online" /><meta property="og:description" content="Open salary policies are gaining traction with employers but new research suggests they could have a detrimental impact in the workplace." /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="Should your firm implement pay transparency?" /><meta name="twitter:description" content="Open salary policies are gaining traction with employers but new research suggests they could have a detrimental impact in the workplace." /><meta name="twitter:image" content="https://au.res.keymedia.com/files/image/pay-transparency-business.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/should-your-firm-implement-pay-transparency-237224.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="Open salary policies are gaining traction with employers but new research suggests they could have a detrimental impact in the workplace." /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./should-your-firm-implement-pay-transparency-237224.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="CUkXZ0rh/JSf3AtWV/3/nGLcpFhIY4jj48Z4BC+cCXQJqmrAacQYqzOgPdENUGb0+G8rq4uVuLBQHfS93DAyQ2yPamd6olPe3Grw0lKPH326vZhLdbw1tGH74rMAqHfNepCdTGEAvDa+BvmuAMNIK3QhCr/GkWkHhkhfdqnqC82UhV3DHycEu0yQ2iQKAb+Gz63lOqV8+GElXKOx/ORW/UZBKiZzmvZsFDyhiGgFIuD2FDapQn7ch1YSyF2HRrDPI4fisJleeshYEuFP+tPvH4LRRgNpUWL2Hqk290OPxYY=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRDNewZealand/" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRDNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/logo.png" alt="HRM ONLINE" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://forum.hrmonline.co.nz/" target='blank'>
                                    HRM Leaders Forum</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686014-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686014-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    Should your firm implement pay transparency?
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=237224"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                07 Jun 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060015-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060015-0'); });
                                    </script>
                                </div>
                </div>
                <p style="text-align:justify">Open salary policies have become more common over the past few years as employees are now demanding increased organisational transparency &ndash; however, HR professionals may want to think twice about introducing the system after one new study revealed a major setback.</p>

<p style="text-align:justify">The survey of marketing and advertising executives found that 82 per cent work within a firm which doesn&rsquo;t publicise salaries &ndash; but the vast majority think that&rsquo;s the best approach anyway.</p>

<p style="text-align:justify">In fact, of the respondents who aren&rsquo;t privy to pay information, 61 per cent said they felt pay transparency would actually decrease staff morale.</p>

<p style="text-align:justify">&ldquo;Compensation can be a touchy subject,&rdquo; says Pina Nicoli, metro market manager for The Creative Group &ndash; the staffing firm behind the recent study. &ldquo;Some companies may be sensitive to the fact that people don&rsquo;t want their salary information shared.&rdquo;</p>

<p style="text-align:justify">While many employees were wary of decreased morale, others did point to some advantages and 18 per cent said the greatest benefit of introducing an open salary policy would be increased productivity while 17 per cent said it would improve recruitment and retention.</p>

<p style="text-align:justify">&ldquo;More and more professionals want to work in organisations that they trust to be both corporately and socially responsible, and being transparent, whether through salary policies or otherwise, is one way companies might do that,&rdquo; says Nicoli.</p>

<p style="text-align:justify">A further 16 per cent of respondents said the greatest benefit would be helping to close the wage gap while 15 per cent said it would create an atmosphere of trust.</p>

<p style="text-align:justify">&ldquo;Some companies choose to be transparent with their pay because they want to establish an open conversation around performance and compensation,&rdquo; says Nicoli. &ldquo;It can help establish an environment that is fair and promotes trust among employees and with the company.&rdquo;</p>

<p style="text-align:justify">Despite the multiple benefits, survey found that more than one-quarter of the creative executives (27 per cent) said the potential risks outweigh any rewards.</p>

<p style="text-align:justify">If organisations do opt to introduce a transparent pay scheme, Nicoli says it&rsquo;s important that they demonstrate any system&rsquo;s inherent fairness.</p>

<p style="text-align:justify">&ldquo;Establishing and communicating a well-defined pay formula or system that is introduced and explained to them from day-one can help reduce confusion or resentment among employees,&rdquo; she tells HRM.</p>

<p style="text-align:justify">&ldquo;Offering benchmarks in the form of salary ranges for employees can be a really helpful way to give them a better idea of how they compare, or where they can expect to be, based on their experience level, tenure etc.&rdquo;</p>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502016-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502016-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502027-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502027-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502038-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502038-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=237224"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-4686029-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686029-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300110-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300110-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRM Online forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"><span class="red">HRM ONLINE</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                            <img src="https://au.res.keymedia.com/files/image/HRM/HRMOnline_Annie_Newman.jpg" alt="HRM ONLINE TV" /></a>
                        <p>
                            <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx">
                                The Living Wage Movement has gained traction globally in rec ...</a> <a href="/tv/what-the-living-wage-movement-means-for-your-company-231761.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300250111-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250111-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/mistakes-hr-should-avoid-when-dealing-with-unions-237066.aspx" class="news_title">
                    Mistakes HR should avoid when dealing with unions</a>
                    <p>
                        One top lawyer explains the issues which often tri ...</a></p>
                </li>
            
                <li><a href="/news/new-survey-explores-hr-priorities-in-asiapacific-237064.aspx" class="news_title">
                    New survey explores HR priorities in Asia-Pacific</a>
                    <p>
                        HR professionals from across the region are being  ...</a></p>
                </li>
            
                <li><a href="/news/tech-expert-busts-major-hr-myth-237182.aspx" class="news_title">
                    Tech expert busts major HR myth</a>
                    <p>
                        If you think new technology will solve that pervas ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250212-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250212-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/should-your-firm-implement-pay-transparency-237224.aspx" class="news_title">
                    Should your firm implement pay transparency?</a>
                    <p>
                        Open salary policies are gaining traction with emp ...
                        <a href="/news/should-your-firm-implement-pay-transparency-237224.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/top-law-firm-asks-r-u-ok-237223.aspx" class="news_title">
                    Top law firm asks “R U OK?”</a>
                    <p>
                        The company is putting an increased focus on menta ...
                        <a href="/news/top-law-firm-asks-r-u-ok-237223.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/tech-expert-busts-major-hr-myth-237182.aspx" class="news_title">
                    Tech expert busts major HR myth</a>
                    <p>
                        If you think new technology will solve that pervas ...
                        <a href="/news/tech-expert-busts-major-hr-myth-237182.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/recruiters-go-blind-to-avoid-unconscious-bias-237181.aspx" class="news_title">
                    Recruiters “go blind” to avoid unconscious bias</a>
                    <p>
                        New research shows organisations are turning to bl ...
                        <a href="/news/recruiters-go-blind-to-avoid-unconscious-bias-237181.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300600113-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600113-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRM Online</a></li>
                    <li><a href="/tools/companies/">Companies</a></li>
                    <li><a href="/tools/people/">People</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="http://www.keymedia.com.au/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRM America</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRM Canada</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                Human Capital</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500114-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500114-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
</body>
</html>
