
<!DOCTYPE html>
<html>
<head><meta charset="utf-8" /><title>
	Inside IBM’s “life-changing” CSR initiative
</title><link rel="shortcut icon" type="image/vnd.microsoft.icon" href="/images/favicon.ico" /><link rel="alternate" type="application/rss+xml" title="HRD RSS" href="/rss/" /><link rel="publisher" href="https://plus.google.com/+HrmonlineCoNz" /><link href="/styles/default.min.css?v=steEwwTMac9yiPt_bQV3oHCYvNjBtU23mv7UpE125Lo1" rel="stylesheet"/>

    <script src="//code.jquery.com/jquery-2.1.4.min.js"></script>
    <script src="/scripts/jquery.hoverIntent.min.js?v=piFN3t3IWfWrl4mvoCZJSkxUn5bNULXcKonSxdnV74g1"></script>
<script src="/scripts/jquery.cookie.min.js?v=twRY9-SNJ78OVr2STmKX2VNFCTfWZVX3LF7j4a2LcBQ1"></script>

    <link href="/styles/sub.min.css?v=hV-QoSG9nwj65SQAUXRgmEqr6sQrkZ0UeV18uRp_U9M1" rel="stylesheet"/>

    
    <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

    <script src="/scripts/jquery.highlight-4.min.js?v=BIOAwucFr9Viplx1pXLbOLJ5lSTbhadbstaa4BhJA2g1"></script>

    <script>
        $(function () {
            $(".article_head, .article_body").highlight('');

            var email = $("#ContentPlaceHolder1_ContentPlaceHolder1_txtEmail");
            var notify = $("#ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe");

            email.watermark("E-mail (required, but will not display)");
            

            notify.click(function () {
                var checked = $(this).prop("checked");
                SetEmailField(checked);
            });

            function SetEmailField(checked) {
                var rfvEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_rfvEmail");
                var revEmail = document.getElementById("ContentPlaceHolder1_ContentPlaceHolder1_revEmail");
                ValidatorEnable(rfvEmail, checked);
                ValidatorEnable(revEmail, checked);

                if (checked) {
                    email.show();
                } else {
                    email.hide();
                }
            }

            $(".add_yourcomment input, .add_yourcomment textarea").focus(function () {
                $(".ensure").show();
            });

            $(".article_body > p").eq(1).after('<p class="newsletter"><a href="/subscribe/">Get news stories like this straight to your inbox with our FREE newsletter</a></p>');
        });
    </script>
    <meta property="og:image" content="https://au.res.keymedia.com/files/image/iStock-ibm-office-building-australia-458949631.jpg" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:image:width" content="200" /><meta property="og:image:height" content="200" /><meta property="og:title" content="Inside IBM’s “life-changing” CSR initiative" /><meta property="og:url" content="http://www.hrmonline.co.nz/news/inside-ibms-lifechanging-csr-initiative-244174.aspx" /><meta property="og:site_name" content="HRD" /><meta property="og:description" content="The firm’s regional head of corporate citizenship offers insight into the global program" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@HRMOnline_NZ" /><meta name="twitter:title" content="Inside IBM’s “life-changing” CSR initiative" /><meta name="twitter:description" content="The firm’s regional head of corporate citizenship offers insight into the global program" /><meta name="twitter:image" content="https://au.res.keymedia.com/files/image/iStock-ibm-office-building-australia-458949631.jpg" /><meta name="twitter:url" content="http://www.hrmonline.co.nz/news/inside-ibms-lifechanging-csr-initiative-244174.aspx" />
    <meta name="author" content="Nicola Middlemiss" />
    


    <script>
        $(function () {
            $("#btnsearch").click(function (e) {
                if ($("#global").val().length < 3) {
                    e.preventDefault();
                    alert("Please input at least 3 characters to search.");                    
                }
            });

            $('ul.nav > li').hoverIntent(function () {
                $(this).children('.sub_nav_container').fadeIn('fast');
                $(this).addClass('hover');
            }, function () {
                $(this).children('.sub_nav_container').fadeOut('fast');
                $(this).removeClass('hover');
            });
        });

    </script>
    <script type="text/javascript">
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function () {
            var gads = document.createElement("script");
            gads.async = true;
            gads.type = "text/javascript";
            var useSSL = "https:" == document.location.protocol;
            gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
            var node = document.getElementsByTagName("script")[0];
            node.parentNode.insertBefore(gads, node);
        })(); 
    </script>
    <script>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</script><meta name="description" content="The firm’s regional head of corporate citizenship offers insight into the global program" /></head>
<body itemscope itemtype="http://schema.org/WebPage">
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-56XKXC"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>    (function (w, d, s, l, i) {
            w[l] = w[l] || []; w[l].push({ 'gtm.start':
    new Date().getTime(), event: 'gtm.js'
            }); var f = d.getElementsByTagName(s)[0],
    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
    '//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-56XKXC');</script>
    <!-- End Google Tag Manager -->

    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-54ebb8ca19690ad3" async="async"></script>

    <form method="post" action="./inside-ibms-lifechanging-csr-initiative-244174.aspx" id="form1">
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="10AAC895" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="MI0SIwkgNJzTlFFf+XFORe6B0QMOrvt4MMfcQoIXhSzVtr8v1TWj+VnYwUZqRVJlL8jO+KrAwOZXwzCcoZjUQ1C0btjRtAQLftzflDIOngdLUO7uLc+7vGe9CYR66ENGQHDjLS5AMHf4WdjPWpaHlJnsE70diYbTAbYuUWbQUvr6NPxtETK3yZdAAfh4tSYhXXTWNkkrdy4iTlIs0xmFpA9J5FEJAYLVPU/oHnz5n/f9TPWD99oLjRurCAqgQIDPJJ4zO43aEenVR/05UikEzALzaIr0SaYTfnRWnASDq5A=" />
        
    <div class="wrapper">
        <div class="wide_skyscraper_banner left">
            <div id="div-gpt-ad-12568011-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568011-0'); });
                                    </script>
                                </div>
        </div>
        <div class="wide_skyscraper_banner right">
            <div id="div-gpt-ad-12568022-0" class="Ad125x680"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-12568022-0'); });
                                    </script>
                                </div>
        </div>
        <div class="header">
            <div class="header_top">
                <ul class="othersites">
                    <li class="au"><span class="leftbg"></span><a href="http://www.hcamag.com/" class="movesite">
                        <span class="flag">HR Magazine Australia</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="ca"><span class="leftbg"></span><a href="http://www.hrmonline.ca/" class="movesite">
                        <span class="flag">HR Magazine Canada</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="nz current"><span class="leftbg"></span><a href="/" class="movesite"><span
                        class="flag">HR Magazine New Zealand</span></a> <span class="rightbg"></span>
                    </li>
                    <li class="usa"><span class="leftbg"></span><a href="http://www.hrmamerica.com/"
                        class="movesite"><span class="flag">HR Magazine USA</span></a> <span class="rightbg">
                        </span></li>
                </ul>
                <div class="path" itemprop="breadcrumb">
                    <a href="/">Home</a><a href='/news/' class='last'>News</a>
                </div>
                <ul class="social_links">
                    <li class="facebook"><a href="https://www.facebook.com/HRDNewZealand/" target="_blank"></a>
                    </li>
                    <li class="tweeter"><a href="https://twitter.com/HRDNewZealand" target="_blank"></a>
                    </li>
                    <li class="linkedin"><a href="https://www.linkedin.com/groups/6970771" target="_blank"></a>
                    </li>
                    <li class="google"><a href="https://plus.google.com/+HrmonlineCoNz"
                        target="_blank"></a></li>                    
                </ul>
                <div class="global_search">
                    <input name="ctl00$ctl00$global" type="text" id="global" />
                    <input type="image" name="ctl00$ctl00$btnsearch" id="btnsearch" src="/images/btn_globalsearch.gif" alt="search" />
                </div>
            </div>
            
            <div class="logo">
                <a href="/">
                    <img src="/images/logo.png" alt="HRD" /></a>
            </div>
            <div class="top_banner">
                <div id="div-gpt-ad-7289013-0" class="Ad728x90"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-7289013-0'); });
                                    </script>
                                </div>
            </div>
            
                    <ul class="nav">
                        
                    <li >
                        
                        <a href="/" >
                            Home</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li class="current ">
                        <span class="leftbg"></span>
                        <a href="/news/" >
                            News</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/features/" >
                            Features</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/features/" >
                                    Features</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/opinion-and-best-practice/" >
                                    Opinion & Best Practice</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/the-lighter-side/" >
                                    The lighter side</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/tv/" >
                            TV</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/e-magazines/" >
                            E-mag</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/forum/" >
                            Forum</a>
                        <span class="rightbg"></span>
                        
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="#" >
                            Events</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="http://www.hrsummit.co.nz/" target='blank'>
                                    National HR Summit New Zealand</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://www.hrmonline.co.nz/employment-law/" target='blank'>
                                    Employment Law</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="http://auckland.ldphub.com/" target='blank'>
                                    Learning & Development </a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/resources/" >
                            Resources</a>
                        <span class="rightbg"></span>
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/resources/retention/" >
                                    Retention</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/recruitment/" >
                                    Recruitment</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/learning-and-development/" >
                                    Learning and development</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/migration/" >
                                    Migration</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/mobility/" >
                                    Mobility</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-technology/" >
                                    HR Technology</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/hr-strategy/" >
                                    HR Strategy</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/change-management/" >
                                    Change Management</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/corporate-health/" >
                                    Corporate Health</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/diversity/" >
                                    Diversity</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/csr/" >
                                    CSR</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/employment-law-and-industrial-relations/" >
                                    Employment law & Industrial relations</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/resources/occupational-health-safety/" >
                                    Occupational health & safety</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    <li >
                        <span class="leftbg"></span>
                        <a href="/subscribe/" >
                            Subscribe</a>
                        
                        
                                <div class="sub_nav_container">
                                    <ul class="sub_nav">
                                        
                                <li><a href="/subscribe/" >
                                    Free e-newsletter</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/contact-us/" >
                                    Contact us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/about-us/" >
                                    About us</a><span class="rightbg"></span>
                                </li>
                            
                                <li><a href="/authors/" >
                                    Authors</a><span class="rightbg"></span>
                                </li>
                            
                                    </ul>
                                </div>
                            
                    </li>
                
                    </ul>
                
        </div>
        <div class="container">
            <div id="div-gpt-ad-100024014-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-100024014-0'); });
                                    </script>
                                </div>
            
    
    <div class="content float_l">
        <div class="main_content float_l" itemscope="" itemtype="http://schema.org/Article">
            <div class="km_banner">
                <div id="div-gpt-ad-4686015-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4686015-0'); });
                                    </script>
                                </div>
            </div>
            <div class="article_head">
                <h1 class="page_title news_title" itemprop="name headline">
                    Inside IBM’s “life-changing” CSR initiative
                </h1>
                <div class="toolbox">
                    
                    <div class="float_l">
                        <ul class="addthis_toolbox addthis_20x20_style">
                            <li><a href="/rss/">
                                <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                            <li><a class="addthis_button_facebook"></a></li>
                            <li><a class="addthis_button_twitter"></a></li>
                            <li><a class="addthis_button_linkedin"></a></li>
                            <li><a class="addthis_button_google_plusone_share"></a></li>
                            <li class="email"><a href="/share/?id=244174"></a></li>
                        </ul>
                        <span class="date">by <span itemprop="author">
                            <a href="/authors/nicola-middlemiss-182066/">Nicola Middlemiss</a></span> | <span itemprop="datePublished">
                                29 Nov 2017</span></span>
                    </div>
                </div>
            </div>
            <div class="article_body" itemprop="articleBody">
                <div class="wide_skyscraper_banner">
                    <div id="div-gpt-ad-16060016-0" class="Ad160x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-16060016-0'); });
                                    </script>
                                </div>
                </div>
                One of <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a>&rsquo;s most prominent CSR initiatives is turning 10 this year after contributing to more than 1,000 pro bono projects around the world &ndash; however, the program isn&rsquo;t just about helping communities in need, it also has a major impact on the organisation itself.<br />
<br />
&ldquo;The first goal of the Corporate Service Corps is to help community organisations address their most critical problems by deploying <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a>&rsquo;s expertise, particularly our people,&rdquo; says David Raper, Asia Pacific lead of corporate citizenship at <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a>.<br />
<br />
&ldquo;Secondly, the program is designed to help our employees grow professionally and develop the leadership skills that a global company like ours needs to succeed,&rdquo; he continues.<br />
<br />
&ldquo;Finally, it also provides benefits for <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a> by strengthening relationships with clients and supporting our reputation and contribution to the community &ndash; it really is designed to have triple benefit.&rdquo;<br />
<br />
Since it first launched, more than 3,000 employees have participated in a variety of initiatives &ndash; from increasing the efficacy of a food banking network in Mexico to facilitating the rapid growth of the Sankara Eye Foundation in India.<br />
<br />
&ldquo;Teams of 12-15 employees are deployed on assignments in an emerging market which is not their own country,&rdquo; says Raper. &ldquo;They spent a month working with governments and not-for-profits to bring the consulting and technology skills that <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a> has in order to help those organisations achieve their goals.&rdquo;<br />
<br />
Unsurprisingly, the program is a competitive one and successful applicants are usually high performers who are already doing some form of community work. According to Raper, once they&rsquo;ve completed the deployment, they&rsquo;ve not only developed new skills and helped needy organisations, they&rsquo;re also more loyal to <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a> and are proud to work for the firm.<br />
<br />
&ldquo;The feedback from participants is really strong,&rdquo; he tells HRD. &ldquo;People come back and say this is the highlight of their careers and even say this was the highlight of their life &ndash; it really is a program that&rsquo;s designed to be immersive in a new culture, very intense for a short period of time and it really helps people grow very quickly.&rdquo;<br />
<br />
In fact, one recent survey found that 96 per cent of Corporate Service Corps participants felt the program helped them and their ability to effectively lead a global team and 94 per cent said the initiative offered &ldquo;important and unique learning and development opportunities&rdquo; that match their current career goals.<br />
<br />
Managers too have noticed the impact of the CSC program &ndash; 86 per cent said they would recommend another employee apply for the program, 85 per cent said the employee&rsquo;s understanding of <a href="/tools/companies/ibm/233425/" style="text-decoration:underline">IBM</a>&rsquo;s role in society had increased and 75 per cent said the employee showed improved attitude and motivation.<br />
<br />
&ldquo;They&rsquo;re really important things for any business,&rdquo; says Raper. &ldquo;To have employees who are proud and engaged and developing their talent.&rdquo;<br />
<br />
<br />
<em><strong>Related stories:</strong></em>
<div itemprop="name headline"><a href="http://www.hrmonline.co.nz/news/should-you-recruit-in-a-postwar-country-239166.aspx?keyword=CSR" rel="nofollow">Should you recruit in a post-war country?</a></div>

<div itemprop="name headline"><a href="http://www.hrmonline.co.nz/news/should-your-flex-policy-be-more-specific-242189.aspx" rel="nofollow">Should your flex policy be more specific?</a><br />
&nbsp;</div>
                <div class="text_banner">
                    <div id="div-gpt-ad-4502017-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502017-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502028-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502028-0'); });
                                    </script>
                                </div>
                    <div id="div-gpt-ad-4502039-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-4502039-0'); });
                                    </script>
                                </div>
                </div>
                <ul class="addthis_toolbox addthis_20x20_style">
                    <li><a href="/rss/">
                        <img src="/images/feed-icon-20x20.gif" alt="feed" /></a></li>
                    <li><a class="addthis_button_facebook"></a></li>
                    <li><a class="addthis_button_twitter"></a></li>
                    <li><a class="addthis_button_linkedin"></a></li>
                    <li><a class="addthis_button_google_plusone_share"></a></li>
                    <li class="email"><a href="/share/?id=244174"></a></li>
                </ul>
                <div class="km_banner">
                    <div id="div-gpt-ad-46860210-0" class="Ad468x60"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-46860210-0'); });
                                    </script>
                                </div>
                </div>
            </div>
        </div>
        <div class="sidebar float_r">
            
                    <div class="topic">
                        <div class="heading">
                            <a href="/forum/"><span class="red">MOST</span> DISCUSSED</a>
                        </div>
                        
                    <div class="topic_list first">
                        <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="topic_title">Performance reviews losing popularity</a>
                        <p>
                            A new survey shows a third of Kiwi companies don’t think ann ...
                            <a href="/news/performance-reviews-losing-popularity-226963.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/performance-reviews-losing-popularity-226963.aspx#163945">I totally agree with ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="topic_title">The worst thing HR can do in a difficult conversation</a>
                        <p>
                            They’re part and parcel of being in HR but getting it wrong  ...
                            <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/the-worst-thing-hr-can-do-in-a-difficult-conversation-226379.aspx#163922">I realise that there ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    <div class="topic_list ">
                        <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="topic_title">How to reduce the risk of ‘psychological injury’</a>
                        <p>
                            We talk to three experts about initiatives to improve mental ...
                            <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx" class="readmore">read more</a>
                        </p>
                        
                                <ul class="comment_list">
                                    
                                <li>
                                    <a href="/news/how-to-reduce-the-risk-of-psychological-injury-224905.aspx#163839">I'd imagine that par ...</a>
                                </li>
                            
                                </ul>
                            
                    </div>
                
                    </div>
                
            <div id="div-gpt-ad-160300111-0" class="Ad160x300"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-160300111-0'); });
                                    </script>
                                </div>
            
        </div>
        <div class="bottom_content">
            
                <div class="comment_container float_l" itemscope="" itemtype="http://schema.org/UserComments">
                    
                        <div class="add_yourcomment">
                            <div class="heading">
                                <a name="add_yourcomment" href="#"><span class="red">YOUR</span> COMMENT</a>
                            </div>
                            <p>
                                HRD Forum is the place for positive industry interaction and welcomes your
                                professional and informed opinion.
                            </p>
                            <p>
                                
                            </p>
                            <table width="100%" border="0" cellspacing="0" cellpadding="0">
                                <tr>
                                    <th valign="top">Name (required)</th>
                                    <td>
                                        <input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtName" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtName" class="Textfield" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <th valign="top">Comment (required)</th>
                                    <td>
                                        <textarea name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtComment" rows="8" cols="20" id="ContentPlaceHolder1_ContentPlaceHolder1_txtComment" class="Textarea">
</textarea>
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input id="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe" type="checkbox" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$cbNotifyMe" checked="checked" /><label for="ContentPlaceHolder1_ContentPlaceHolder1_cbNotifyMe">Notify me of follow-up comments</label><input name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_ContentPlaceHolder1_txtEmail" />
                                    </td>
                                </tr>
                                <tr>
                                    <td height="14"></td>
                                    <td height="14" class="error">
                                        
                                    </td>
                                </tr>
                                <tr>
                                    <td height="10"></td>
                                    <td height="10"></td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td class="agree">By submitting, I agree to the <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </td>
                                </tr>
                                <tr>
                                    <td></td>
                                    <td valign="top">
                                        <input type="image" name="ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit" id="ContentPlaceHolder1_ContentPlaceHolder1_btnSubmit" src="/images/btn_submitacomment.gif" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ContentPlaceHolder1$ContentPlaceHolder1$btnSubmit&quot;, &quot;&quot;, true, &quot;comment&quot;, &quot;&quot;, false, false))" />
                                    </td>
                                </tr>
                            </table>
                            <div class="ensure" style="display: none">
                                <p>
                                    You are about to submit your comment. Please ensure it is:
                                </p>
                                <ul>
                                    <li>Professional </li>
                                    <li>In your own name or pseudonym, not impersonating someone else </li>
                                    <li>Free from offensive language </li>
                                    <li>Free from advertising </li>
                                    <li>Please also see our <a href="/conditions-of-use/">Terms &amp; Conditions</a>
                                    </li>
                                </ul>
                                <p>
                                    If you prefer not to post but want to get your viewpoint across, you can always
                                    <a href="mailto:hrmnz@keymedia.com.au">email the editor</a>.
                                </p>
                            </div>
                        </div>
                    
                </div>
            
            <div class="half_wide_skyscraper_banner float_r">
                
            </div>
        </div>
    </div>
    <script>
        $(function () {
            if (location.href.indexOf("#") > 0) {
                var parts = location.href.split("#");
                var trgt = parts[1];
                jQuery('html, body').delay(1000).animate({ scrollTop: $("li[name='" + trgt + "']").offset().top }, 2000);
            }
        });
    </script>

    <div class="sidebar float_r">
        
                <div class="tv">
                    <h2 class="heading">
                        <a href="/tv/accommodating-employees-with-disabilities-243235.aspx"><span class="red">HRD</span> TV</a></h2>
                    <div class="video">
                        <a href="/tv/accommodating-employees-with-disabilities-243235.aspx">
                            <img src="https://au.res.keymedia.com/files/image/Matthew%20Piper.jpg" alt="HRD TV" /></a>
                        <p>
                            <a href="/tv/accommodating-employees-with-disabilities-243235.aspx">
                                Employees with disabilities are frequently overlooked when i ...</a> <a href="/tv/accommodating-employees-with-disabilities-243235.aspx"
                                    class="btn_play">
                                    <img src="/images/btn_tv_play.png" alt="play" /></a></p>
                    </div>
                </div>
            
        <div id="ContentPlaceHolder1_pnlNewsletter" class="enewsletter">
	
            <input name="ctl00$ctl00$ContentPlaceHolder1$txtEmail" type="text" id="ContentPlaceHolder1_txtEmail" placeholder="Newsletter sign-up: Enter e-mail address" />
            <input type="submit" name="ctl00$ctl00$ContentPlaceHolder1$btnSubmit" value="Submit" id="ContentPlaceHolder1_btnSubmit" />
            <script src="/scripts/jquery.watermark.min.js?v=rpNk5VZDpX9IOMmTWcxwXCeOiU2poiXiyRDgxuti09A1"></script>

            <script>
                $("#ContentPlaceHolder1_txtEmail").watermark("Newsletter sign-up: Enter e-mail address");
            </script>
        
</div>
        <div class="km_banner">
            <div id="div-gpt-ad-300600112-0" class="Ad300x600"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300600112-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="most_viewed margintop topbottomline">
                    <h2 class="heading">
                        <span class="red">MOST</span> READ</h2>
                    <ul class="news_list">
                        
                <li><a href="/news/kiwi-firm-eradicates-gender-pay-gap-244128.aspx" class="news_title">
                    Kiwi firm eradicates gender pay gap</a>
                    <p>
                        With 1,000 employees across the country, the move  ...</a></p>
                </li>
            
                <li><a href="/news/could-you-be-a-bad-boss-243992.aspx" class="news_title">
                    Could you be a bad boss?</a>
                    <p>
                        If you’re guilty of these eight traits, you may ha ...</a></p>
                </li>
            
                <li><a href="/news/fonterra-launches-family-violence-program-244043.aspx" class="news_title">
                    Fonterra launches family violence program</a>
                    <p>
                        The dairy giant has become the latest Kiwi employe ...</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250113-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250113-0'); });
                                    </script>
                                </div>
        </div>
        
                <div class="latest_news topbottomline">
                    <h2 class="heading">
                        <a href="/news/"><span class="red">LATEST</span> NEWS</a></h2>
                    <ul class="news_list">
                        
                <li><a href="/news/ask-a-lawyer-is-hr-at-risk-if-employees-drive-home-drunk-244176.aspx" class="news_title">
                    Ask a Lawyer: Is HR at risk if employees drive home drunk?</a>
                    <p>
                        The Christmas party often comes with alcohol so do ...
                        <a href="/news/ask-a-lawyer-is-hr-at-risk-if-employees-drive-home-drunk-244176.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/inside-ibms-lifechanging-csr-initiative-244174.aspx" class="news_title">
                    Inside IBM’s “life-changing” CSR initiative</a>
                    <p>
                        The firm’s regional head of corporate citizenship  ...
                        <a href="/news/inside-ibms-lifechanging-csr-initiative-244174.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/are-women-lukewarm-to-managerial-promotions-244173.aspx" class="news_title">
                    Are women lukewarm to managerial promotions?</a>
                    <p>
                        One recent study found job satisfaction was flat e ...
                        <a href="/news/are-women-lukewarm-to-managerial-promotions-244173.aspx" class="readmore">read more</a></p>
                </li>
            
                <li><a href="/news/does-the-holiday-act-2003-provide-challenges-for-you-244172.aspx" class="news_title">
                    Does the Holiday Act 2003 provide challenges for you?</a>
                    <p>
                        Hear how to clarify the persistent ambiguities at  ...
                        <a href="/news/does-the-holiday-act-2003-provide-challenges-for-you-244172.aspx" class="readmore">read more</a></p>
                </li>
            
                    </ul>
                </div>
            
        <div class="km_banner">
            <div id="div-gpt-ad-300250214-0" class="Ad300x250"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-300250214-0'); });
                                    </script>
                                </div>
        </div>
    </div>

        </div>
        <div class="footer">
            <div class="foot">
                <ul>
                    <li><a href="/">HRD</a></li>
                    <li><a href="/tools/companies/">Companies</a></li>
                    <li><a href="/tools/people/">People</a></li>
                    <li><a href="/terms-and-conditions/">Terms &amp; Conditions</a></li>
                    <li><a href="/privacy/">Privacy</a></li>
                    <li><a href="/conditions-of-use/">Conditions of use</a></li>
                    <li><a href="/about-us/">About us</a></li>
                    <li><a href="/contact-us/">Contact us</a></li>
                    <li><a href="/rss/">RSS<img class="rss" src="/images/feed-icon-14x14.png" alt="rss" /></a></li>
                </ul>
                <div class="foot_keymedia">
                    
                            <ul class="links">
                                
                            <li><a href="https://www.keymedia.com/">
                                Key Media</a></li>
                        
                            <li><a href="http://www.hrjobscentre.com.au/">
                                HR Jobs Centre</a></li>
                        
                            <li><a href="http://www.hrmamerica.com/">
                                HRD America</a></li>
                        
                            <li><a href="http://www.hrdmag.com.sg/">
                                HRD Asia</a></li>
                        
                            <li><a href="http://www.hcamag.com/">
                                HRD Australia</a></li>
                        
                            <li><a href="http://www.hrmonline.ca/">
                                HRD Canada</a></li>
                        
                            </ul>
                        
                    <span>Copyright &copy;
                        2017
                        Key Media Pty Ltd</span>
                </div>
            </div>
        </div>
        
            <div class="overlay">
            </div>
            <div id="dialog-modal" class="popup_wrapper">
                <a class="btn_close"></a>
                <div id="div-gpt-ad-600500115-0" class="km_banner"> 
                                    <script> 
                                         googletag.cmd.push(function() { googletag.display('div-gpt-ad-600500115-0'); });
                                    </script>
                                </div>
            </div>
        
    </div>
    </form>
    <script type="text/javascript">        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = "//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs); } } (document, "script", "twitter-wjs");</script>
    <script type="text/javascript">
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();
    </script>
<!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 862450158;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/862450158/?guid=ON&amp;script=0"/>
</div>
</noscript>
</body>
</html>
